Willkommen bei Bürger reden mit

WLAN-Angriff: Android-Geräte können zum Absturz gebracht werden

Bestimmte Geräte mit Android 4.1.2 bis 4.4.4 sind von dem Problem betroffen.

http://www.heise.de/newsticker/meldung/WLAN-Angriff-Android-Geraete-koennen-zum-Absturz-gebracht-werden-2529222.html

Weitere Informationen:

http://seclists.org/fulldisclosure/2015/Jan/104

*Vulnerable Packages*

   . Nexus 5 - Android 4.4.4
   . Nexus 4 - Android 4.4.4
   . LG D806 - Android 4.2.2
   . Samsung SM-T310 - Android 4.2.2
   . Motorola RAZR HD - Android 4.1.2

   Other devices could be also affected.

 

Zusätzliche Informationen